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Introducing Power Persuasion 

Most of what passes for PowerPoint presentations today is impotent, mind-numbing rubbish 
that lets presenters feel prepared but tortures everybody else.  Did Microsoft settle on the 
name, “PowerPoint” because the more apt, “I Will Now Read You the Bullet Points” didn’t pass 
muster with the Marketing Department? 

When you reflect on your case, you don’t envision paragraphs.  You imagine events.  You see 
images. Done right, PowerPoint can take the evocative pictures in your head and implant them 
into judges’ and jurors’ brains.  

PowerPoint is a lousy text presenter, but it’s a splendid visual presenter.  By learning to tell 
stories with little or no text, you’ll harness the true power in PowerPoint.  

So, take my PowerPoint Pledge: 

“I pledge to stop using text in my presentations.  I will persuade with pictures. I’ll 
never add more than five seconds of text, and I’ll always use at least 24-point type.” 

 

       Craig Ball October 7, 2016 
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Six Powerful Points for Better Presentations 
I use PowerPoint in my law practice more often than Microsoft Word.  Word processing tools 

are for preparing documents for people to read and understand; I use presentation tools like 

PowerPoint when I want people to see and understand.  PowerPoint isn’t a word processor; it’s 

a visual presentation tool.  You can fill slides with text as you might a word-processed 

document, but when you do, you’re killing the power of PowerPoint. 

Text documents are pro se.  They speak for themselves.  Presentations benefit from the 

presence of a narrator, i.e., you sharing your message.  An effective presentation supports your 

message.  It’s your ally, not your competitor.  Human brains are challenged to simultaneously 

read text and listen to words.  Written text doesn’t reinforce spoken text; it competes with it.  

Our language centers are overwhelmed trying to process both spoken- and written words.  The 

result is a breakdown in comprehension and retention.  That breakdown is worst when a 

presentation proceeds at the brisk pace best required to hold attention.  And we need an 

audience’s attention. Attention is the hardest thing to grab and hang onto in this time of 

ubiquitous screens and constant connection. 

We’ve all experienced someone talking to us as we try to read a document.  It’s rude, and 
makes it tough to understand the document, let alone listen to whatever’s being said.  When 
handing a document to a judge, savvy advocates know to shut up and let the document do the 
talking. 
Why then, do so many fine advocates insist on reading the text on their slides to the audience? 

A savvy presenter knows not to speak when listeners are reading slides and limits the amount 

of text onscreen.  An effective presentation is Show and Tell, not Speak and Spell.  An effective 

presentation doesn’t stand alone; it needs a narrative. 

This is heresy.  Most presenters build slide decks to suffice as handouts, and present them by 

reading aloud that text which the listeners have already read or are struggling to plow through.  

This is Death by PowerPoint, and it’s the reason so many presentations are much less effective 

and memorable than they could be. 

PowerPoint in Trial?  Not So Much. 
When I started using PowerPoint more than twenty years ago, it was hard and costly to use 

visual persuasion in court.  Courtrooms weren’t well-equipped for presentation and old-school 

judges took a dim view of innovative techniques they worried might slow proceedings or inject 

error.  But, I used them anyway, and greatly benefited.  Today, going to trial without a 

compelling visual presentation is going unprepared.  Judges like good visuals, and jurors need 

them.  Too, the presentation tools are right at hand in modern courtrooms. 

But, even as we focus on visual presentation in trial, the reality is that only a handful of disputes 

today are decided in courtrooms.  Most are resolved in settings unconstrained by the rules of 
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evidence, making it more important that your presentation be engaging and informative than 

evidentiary.  Accordingly, it’s fine to use, say, stock photography, sound and even music, if the 

effect will be to get and hold focus so you can instruct and persuade.  Cases settle because one 

side fears an outcome more than the other.  When you are seeking to persuade an opponent to 

settle, it’s sensible to use and underscore emotion.  Few things do that as well as images, 

sounds and music. 

As my practice gravitates from trial to teaching, testifying and consulting, I find I am less 

constrained by strict rules of evidence in framing my presentations.  I use richer media and 

more creative and provocative imagery, and I strive to use visual persuasion everywhere.  

Whether you are presenting in a courtroom or in more free-wheeling settings, you need never 

eschew visual persuasion. If you follow a few simple rules, it will always improve 

comprehension and retention of your message. 

1. Use Pictures to Persuade: Persuasion is telling a story the listener takes as true. When 

you tell that story in pictures, you free the speech center of the listener’s brain to hear 

your words, and you empower the visual cortex to forge connections between the story 

and the memories and emotions conjured up by the images. Instead of fighting to 

reconcile the written and spoken word, the visual and language cortices pull together, 

each reinforcing the other.  No doubt there is a pithy biochemical explanation for why 

this works; but, all we need know is that it works really, really well. 

2. Follow the Five Second Rule: I won’t use a slide that takes more than a second or two to 

grasp. If you must use text to make a point, never use more text than an average reader 

can read and understand in five seconds, tops.  That doesn’t mean spreading loads of 

text over many slides and clicking through like mad.  Make the point verbally, as 

narrator, at your own pace.  Text on the slide merely anchors the point and provides 

essential context. Don’t ask it to do more.  Too, using just an image or a word inject 

tension and prompt listeners to forge their own connections between the visual and the 

message.  The connections built of a listener’s curiosity are sturdy.  We better retain 

what we think through than what we are told.  If you can make the point with no text at 

all, do it.  The words come from you.  Use the screen for imagery. 

 

3. Fill the Slide: Don’t be afraid to give over the entire slide to your image. Too many 

presenters leave room for text even when there’s little or no text.  We are so 

conditioned to treat images as adjuncts to the written word that images too often get 

added as little rectangles floating in a sea of dead space.  Don’t do it!  Use images of 

sufficient resolution that can be stretched to fill the screen without pixilation.  I’m fond 

of using solid areas of images for whatever bit of text I include.  Feel free to get creative 

with the image, using just a section or changing its orientation.  I sometimes add subtle 

movement to images using motion path animation or a grow/shrink enhancement to 
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take advantage of the fact that our primal survival senses are intensely attuned to 

movement.  It draws our attention, even when the movement is almost imperceptible.  

4. PowerPoint is not a Teleprompter: Presenters lard their slides with tons of text when 

they’re afraid they won’t otherwise remember what they want to say. That’s lazy, but 

it’s also stupid, because it guarantees that your message won’t come across as clearly or 

stick as firmly.  Trust me: If you know your stuff, it won’t take more than one well-

chosen image or word to trigger your recollection of everything you want to say.  If you 

need notes, use them or use the Speaker Notes feature of PowerPoint; but, be warned: 

 Audiences have a low tolerance for presenters reading to them.  While it’s acceptable to 

read a sentence or two, most people would rather hear your narration in a relaxed, 

conversational way. 

5. Bullet Points Don’t Wrap: I despise bullet points and labor not to use them. But, when I 

must, I follow the ironclad rule that bullet points don’t wrap.  No “buts.”  No “what 

ifs?”  Never!  If any item in a bulleted list is so long that it won’t fit on a single line, it’s 

not a bullet point, and it’s got to go. 

6. Make It Big; Make It Flow: The presentation viewers can’t read is no better than the 

speech they can’t hear. Never put text on a slide that you expect viewers to read unless 

it at least 24 points in size.  Bigger is better.  Don’t fudge on this.  You should be able to 

easily read every word of text on a slides when in slide sorter mode, with zoom set to 

100%.  A slide presentation doesn’t have to “feel” like a PowerPoint.  I’m flattered when 

people come up and ask me what program I used to present.  They’re shocked when I 

respond, “just PowerPoint.”  Use transitions and backgrounds to smooth the flow 

between slides and eliminate jarring segues.  A simple fade is sufficient; but, I’ve lately 

become a fan of the new Morph transition in PowerPoint 2016 that enables objects, 

words and text to re-assemble before the viewers’ eyes.  It’s slick; but, use “slick” with 

This image makes better use of the imagery This slide is conventional, boring PowerPoint 
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care.  The transition should help the flow, not interrupt it.  Morph is also terrific for 

enlarging sections of images or documents.  It handles all of the calculations required 

for smoothly animating between slides with a common object. 

But, Wait!  There’s More: PowerPoint does much more in my practice than just serve as a 

presentation tool.  I use its powerful screen capture and video editing tools to obtain and tweak 

imagery.  I use it to fashion sophisticated animations, and its powerful suite of drawing and 

photo-manipulation tools support extensive customization of images.  The drawing tools are 

handy when I need to crop an image, remove a background or convert vector graphics to 

pictures.  It’s also a convenient, adaptable canvas to paste to when capturing screen shots. 

 

Ten PowerPoint Features to Love 

PowerPoint has been my power persuasion partner for twenty years, in upwards of 1,750 
presentations.  In court or teaching, I’m Penn to PowerPoint’s Teller.  In its latest releases of 
PowerPoint, Microsoft includes ten features I really love: 

1. Morph Transition 

For years, I dismissed fancy slide transitions as distractions from my message.  I 
regarded a simple fade between slides as best.  But since Microsoft introduced the 
extraordinary Morph transition in PowerPoint 2016, I’m finding more-and-more ways to 
morph between slides and hold listeners’’ attention.  Morph makes it easy to animate 
objects and text across slides.  You simply copy the object you want to change to a 
subsequent slide, apply the changes and let the Morph transition calculate all the 
interim animations needed for the object to change before your eyes as you transition 
from the first slide to the next.  You can also apply Morph to words and letters so that 
the text or characters magically reassemble into new words and phrases.  Morph also 
allows you to emulate Prezzi-style presentations by zooming into and out of an image.  
The Morph transition is available to users of PowerPoint 2016 and Office 365. 

2. Text and image enhancements rock 

I’m an ardent proponent of jettisoning text from PowerPoint presentations; so, when I 
begrudgingly use text, you can be sure that I want that word or two to “pop.”  Double 
clicking on text or objects in PowerPoint opens a contextual menu of drawing and 
picture tools offering ways to enhance the appearance of text, shapes and images. The 
preset effects offered are nice; but, best results follow digging down to the Options 
submenu for each effect to customize the effect.  For example, the 3-D rotation options 
let you infinitely vary the orientation of text and objects on X-, Y-Z-Axes, as well as 
control surface materials, lighting and extrusion.  I love the ability to add softness and 
beveling to object edges and map images to three dimensional objects.  Wrapping a 
glow effect is a great technique to make text or objects pop.   
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PowerPoint doesn’t offer all the features (like a cloning tool) of dedicated image 
enhancement or drawing program; but, the latest PowerPoint picture and drawing tools 
mean I turn to other programs less frequently. 

3. Save, Convert and crop common image formats 

PowerPoint supports saving any text, object, picture or selected group of same in a slide 
as a static picture using any of the major image formats (e.g., JPG, PNG, GIF, BMP, TIFF 
and others).  This is very handy when you want to manipulate a slide or item grouping as 
an object or build a background for multiple slides.  Just select the items you want to 
save and right click to select “Save as Picture.”  Then, choose the filename, location and 
preferred image format.  This is also a handy way to convert between image formats, 
which can help reduce the size of the file containing your presentation. 

Microsoft also beefed up the cropping tool some and made it easier to find and use the 
Crop by Shape feature to excise what you don’t need from photos and clip art.  I use this 
to cut out parts of image so I can overlay and animate them, making static photographs 
appear to leap to life. 

4. Grab anything you can see onscreen with Screen Clipping 

Whether it’s an accident scene image from Google Maps or Street View, a web page, an 
exhibit you want to thumbnail for a timeline or a screenshot from a piece of software, 
much of what we want to display in PowerPoint originates onscreen.  You can grab a 
screenshot using the ALT-Print Screen and CTRL-Print Screen key combinations using 
your keyboard, paste it into PowerPoint (CTRL-V) then crop the resulting image or use 
the simpler Screen Clipping feature.  All you do is minimize all windows except the one 
from which you want to capture.  Then, switch to PowerPoint and select 
Insert>Screenshot>Screen Clipping.  The open window will appear opaquely (frosted 
over) and your cursor becomes a cross to click and drag a box around the parts of the 
screen you want to capture to a slide.   

5. Slide transitions that rival Apple’s Keynote (finally!) 

Artfully-chosen transitions between slides significantly enhance a viewer’s ability to 
follow a presentation and avoid visual fatigue.  Transitions also allow presenters to 
simulate animation in ways not well-supported by PowerPoint’s animation tool, such as 
sliding back and forth along a timeline.  Latest versions of PowerPoint add some really 
attractive and dramatic transitions as well as allowing greater control in the direction 
and timing of transition. 

6. Combine Shapes 

There are many features in PowerPoint not seen on the program’s Ribbon interface.  
Unless you seek them out, you’ll never find them.  One cool tool is the Combine Shapes 
feature; but to use it, you’ll have to navigate to File>Options>Customize Ribbon and 
choose “Commands Not in the Ribbon” to add the Combine Shapes button to the 
ribbon. 
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Combine shapes allows you to fashion complex shapes by combining multiple shapes or 
using just their union, intersection or subtraction.  This allows such hitherto hard to 
accomplish tasks as creating objects with see through areas in any desired shape.  When 
you begin animating objects and simulating movement in three-dimensional space, the 
ability to fashion such hollows helps support the illusion.  You can even fill a custom 
shape with an image to enable sophisticated effects in photographs, such as flying 
through an opening in a photo to a new image. 

7. Save time (and your sanity) with the Selection Pane  

PowerPoint layers objects as you add them, much like the acetate overlays in atlases 
and anatomy textbooks.  As you build complex animated slides, it can be hard to identify 
the right layer and select just those objects you need to modify or swap.  PowerPoint 
solved this problem by adding the Selection Pane to the Home screen editing menu.  
Clicking Select>Selection Pane brings up a listing of all objects in the slide and enables 
users to selectively make layers visible and invisible so that you can work with only 
selected objects.  Since the names that PowerPoint assigns to objects can be obscure 
(e.g., Picture 5 or Rectangle 2), I use the Selection Pane to add helpful names to objects.  
Just double click on any object to rename it.  This ability is particularly valuable to those 
who customize PowerPoints to multiple audiences, such as when presentations are used 
in CLE or law firm marketing.  It allows you to preserve the structure of the slides and 
their animations while selectively changing imagery or text without digging around to 
uncover these changing elements. 

8. Edit video in-a-pinch 

Adding video to PowerPoint has long been a hit-or-miss proposition.  You could never be 
certain if the format would work and PowerPoint offered no tools to enhance or trim 
video.  Now, users can now perform simple video editing and add sophisticated effects 
like reflection and soft edges.  You can even change the orientation of the video in 
three-dimensional space to map the video to oblique objects.  Too, PowerPoint is much 
more adept at embedding video and sound in the presentation so that you needn’t 
worry about collecting these rich media files when you copy your presentation. (Insert 
Video>Click on video to display Video Tools menu) 

9. Save your PowerPoint and narration as a video 

Speaking of video, PowerPoint can save your PowerPoint presentation, including your 
custom slide timings and narration as a WMV video file (File>Export>Create a Video).  It 
even retains your use of the PowerPoint “laser pointer” feature and any embedded 
animations, transitions and video.   This is an easy way to generate a low cost Day-in-the 
Life or settlement brochure in injury cases or post your work on YouTube.  As a video, 
anyone can view your presentation on computers without a copy of PowerPoint and you 
can control the file size and fidelity, making it possible to e-mail even large presentation 
or carry them on your handheld device. 
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10. Zoom 

A zoom is a means by which to embed navigation points to “teleport” to other places in 
the presentation.  When you add a Summary, Section or Slide zoom, you create a 
hyperlinked thumbnail of the slide or section you want to switch to, either a dedicated 
navigation Summary slide or as a hyperlink within a slide.  Though it’s long been possible 
to do this manually in PowerPoint using the program’s hyperlinking capability; Zoom 
makes it simpler.  Zoom is available to users of PowerPoint 2016 and Office 365. 

 

 

Banish Boring Bullet Points 
Many years ago, data display maven and Yale 
Professor Edward Tufte caused a stir when he 
called PowerPoint “evil” and sniped that “Power 
corrupts. PowerPoint corrupts absolutely.”1  
Regrettably, Tufte, like most, only knows 
PowerPoint at its most ill-used; but, judging the 
effectiveness of visual presentation by bad 
PowerPoint is like judging all men by Donald Trump.  Truth is, even Microsoft doesn’t know how 
to use PowerPoint to its best advantage.  They designed it to reinforce worst practices. 
 
You can perform amazing feats and be a more effective advocate using presentation software; 
but, you’ve got to set aside nearly all you know about PowerPoint and the ways you’ve seen it 
used.  Cast out PowerPoint the Ponderous, and embrace PowerPoint the Persuader! 
 
Banish Bullet Points 
If you take nothing else away, know this: no one can read and listen well at the same time. No 
one.  When you put more than a few words on a slide, it compels the reader to tune out the 
speaker.  So, the hard lesson is that you should never put more text on a slide that the viewer 
can finish reading before you begin speaking.  In my experience, that’s about six words, more-
or-less.  Not six bullet points.  Six words. 
 
Titles and bullet points are not your message.  Your PowerPoint message flows from you as 
advocate and from your visual evidence.  Contrary to popular belief, bullet points don't 
reinforce communication as much as confuse and distract the listener.  Use bulleted text 
sparingly, if at all.   If a cause of action or contractual duty requires that five conditions be met, 
bulleting those five points might make sense; but otherwise, avoid bullet points in favor or 
images and photos.  Above all, respect your audience. The jury can read.  A presenter commits 
an unforgivable sin by reading slides aloud. 
 

                                                 
1 Wired, Issue 11.09, September 2003.   
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Start Simple…and Grow 
It's a mistake to wait until the eve of mediation or trial to start building a presentation.  Instead, 
use PowerPoint throughout the case—as you interview witnesses, work with experts, and 
conduct discovery. Forget slide templates.   Begin your presentation with a white background 
and black type, or vice versa. Start inserting your visual evidence, photos, video, deposition 
excerpts, maps, graphs, key documents, jury issues, and so forth, each on a single slide. 
 
Don’t worry about appearance or order at first—and certainly waste no time on bells and 
whistles like animated titling or sound effects. Simply load every visual you might use into the 
presentation, resizing the images for effective viewing. At this stage, the program is just a vessel 
to hold your visual anchors. As you gather new visuals, insert them into the presentation. Don't 
forget audio evidence, too. Voice mail, recorded statements, and 911 calls can all be dropped 
into PowerPoint. 
 
Once your visual evidence and demonstrative exhibits are in PowerPoint, you can easily access 
them. Though PowerPoint is a linear presentation tool, it also provides direct access to any slide 
(type the slide number, then hit "Enter") and can hyperlink from any object in any slide to any 
other slide, file, or external application. As the case develops, you'll return frequently to your 
presentation—to show a photo to a witness, a medical illustration to a doctor, or a deposition 
video clip to the court during a motion hearing.  Along the way, you'll add titles, labels, 
highlighting, and animation, as well as determine slide order, keeping what works and dropping 
what doesn't. The presentation evolves with the case, and a polished product emerges 
gradually as your skill level grows. 
 
Animate to Instruct 
PowerPoint’s ability to animate text and "enhance" it with grating sound effects has long been 
abused.  “Cute” animated effects quickly become fingernails on a blackboard when repeated.  
So, if you make it move, make it move for a reason lest you detract from your message. 
 
Animation done right and for a purpose is stunningly effective at increasing comprehension and 
focusing attention.  Latest releases of PowerPoint offer better ways to bounce text on, off, and 
around the screen.  But, PowerPoint animation is capable of so much more when applied to 
“objects,” PowerPoint’s term for visual elements placed on a slide.  You can make objects fade 
in or out, change in size, or follow a precise motion path. But it’s the ability to animate multiple 
objects at the same time and tightly control their entrance, movements, and exit that puts the 
power in PowerPoint. You can even apply animation effects to the same object simultaneously, 
allowing, for example, an object to follow a defined path while also rotating and growing. 
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You needn’t be a rocket scientist or run Pixar to build dynamic courtroom and mediation 
presentations.  With a little patient tinkering and 
creative thought, any PowerPoint user can turn 
out animations rivaling those once produced only 
by professionals. You can animate complex 
mechanical processes, reconstruct auto and air 
crashes, depict needed safety features in 
operation, or re-enact medical procedures. I've 
used PowerPoint to animate process flow leading 
to a petrochemical plant explosion, the operation of a 
computer's hard drive, and intersectional collisions. I’ve also 
used it to depict complex money trails in fraud cases and to 
bring an investigating officer's drawing of a wreck to life, 
making his hand-drawn cars collide as if the police report were 
enchanted.  
 
To experiment with motion path animation, draw a rectangle 
on a blank slide representing a car (Insert>Shapes). When you 
double click on the rectangle you've just drawn, PowerPoint 
displays a "ribbon" of drawing tools along the top of your 
screen which you can use to customize your rectangle.  Select 
Animations>Custom Animation to display the Custom 
Animation menu.  Be sure your rectangle is selected, then click 
the "Add Effect" button on the Custom Animation menu and 
choose the "Motion Paths" option. Select "Draw Custom 
Paths” and "Curve."  
 
Click on the center of your rectangle and drag a motion path for the object to follow, clicking at 
every point where you'd like your "car" to change direction. You may want to superimpose 
some rotation on the object to better mimic the real world. To do so, left-click on the rectangle 
and again select "Add Effect" from the "Custom Animation" menu, then "Emphasis" and "Spin." 
Menu options allow you to adjust the amount, speed, and direction of spin. You can instruct the 
spin to start with the motion path you've previously created (select "Start with Previous"). Now 
adjust the settings to achieve fluid movement. 
 
Once you know how to animate an object, you can layer multiple effects or animate several 
objects at once or according to a time line you control. This conceptual version of the wreck 
built with rectangles may suffice, but you might want to increase the sophistication of your 
image by, e.g., animating a top view of a vehicle against a background of an aerial photo of an 
accident scene.   
 
Movement lends itself to a host of events other than car wrecks.   Almost anything that changes 
over time, from flow charts to time lines to cash flows, is easier to grasp through animation, 
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with the added advantage that when you control movement, you control where the jury looks 
and when. 
 
From client presentations to prepping witnesses to ADR proceedings, your animation efforts 
will pay off.  It rarely matters if lawyer-created animations are admissible because most cases 
never get to trial.  But even in court, if there is a competent sponsoring witness vouching for 
the fairness and accuracy of your depiction, most judges will admit it.  Head off objections by 
giving an advance copy of your presentation to opposing counsel.  If all else fails, you may get it 
admitted with an appropriate limiting instruction. 
 
Manage Focal Transitions: Moderator, Lecturer or Narrator?  
It's critical to remember that, just as no one can effectively 
listen to two speakers at once, no one simultaneously reads 
and listens well.  Jurors reading slides aren’t hearing you.  
Their brains are doing double duty interpreting and 
reconciling the spoken and written words. But, the brain processes images and words through 
different channels, so most have no difficulty simultaneously watching and listening. 
 
As between you and the screen, where do you want the jury’s focus?  If you’re presenting a 
video deposition excerpt that needs to be seen and heard, you’re just the moderator and it’s 
important you remain silent and even avoid the jurors’ field of vision so as not to distract them.  
Alternatively, when you’ve got something to say that demands the jurors’ focus, you don’t want 
their attention ping-ponging between screen and lecturer.  Instead, either insure that the 
visuals cease to draw attention or put your self into the visuals, such as by moving alongside the 
screen and gesturing.  Fading the screen to black is an unequivocal way to signal a shift in focus.  
Make this transition clear and crisp—not jarring--so jurors know it’s time to look at you.  You 
can black out a PowerPoint screen by tapping the letter "B" during a presentation.  Tap again to 
restore the screen. 
 
In between these two poles, strive to narrate a screen filled with visually rich and engaging 
silent images and animations.  Superb examples of this are any documentary by Ken Burns or, 
go back further, Al Gore’s case for global warming in the Oscar-winning documentary film, “An 
Inconvenient Truth.”  Gore laid claim to the audience’s ears but surrendered their eyes to the 
screen.  You want to be the jury’s trusted instructor, presenting a “documentary” of the 
evidence that equips them to reach the correct verdict.  Focal transitions are useful in 
controlling the rhythm of your presentation.   Used well, jurors stay awake and alert.  Used 
badly, jurors don’t know where to look and become frustrated and tired. 
 
Redemption 
At nearly all of the scores of speeches I give each year, someone asks, “What program did you 
use for your presentation?”  They’re amazed that it’s just PowerPoint.  Stripped of banal 
templates, unburdened by a mind-numbing succession of bullet points and brimming with 

Jurors reading slides 
aren’t hearing you 
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strong visuals and purposeful animation, PowerPoint shines.  Professor Tufte got it wrong.  
PowerPoint isn’t evil.  It’s just ill-used. 
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Six Ways to Add PowerPoint Pizzazz to Mundane Documents 
 
A trial lawyer’s greatest enemy is boredom. 
 
One way to beat back the boring trial is to add digital dash to routine documentary evidence 
with presentation software packages like Microsoft’s PowerPoint.  You probably already own a 
copy of PowerPoint.  If it’s gathering dust on your system, why not put it to work enhancing the 
sort of mundane documents lawyers work with every day?  If you prefer Apple Keynote, you 
can use it to create most of these enhancements, though the steps will be a little different. 
 
What You’re Going to Need 
 
Tools to Create the Enhancements 
You don’t need much to get started, and chances are you already have it all: 
 
Hardware.  
Run PowerPoint on a computer with a 1 gigahertz or faster processor, at least 2 gigabyte (GB) 
of memory (RAM), and 3GB or more of hard drive storage.  This will ensure smooth playback of 
presentations, especially those including video and animation. 
 
For portability, choose a quality laptop over a desktop, and favor a model with a dedicated 
video card and memory.   Laptops with HDMI video output ports can display your presentation 
on a flat screen HDTV, if a digital projector is unavailable. 
 
PowerPoint Software 
The latest version is PowerPoint 2016, but you can do pretty much anything I discuss here using 
older versions.  The latest versions have sophisticated animation tools and other features that 
add real polish to your presentations. 
 
PowerPoint now runs on handheld devices, too; so, I’ve lately had excellent results running my 
presentations on an iPhone or iPad and connecting to a projector or screen via an Apple 
Lightning Digital AV Adapter ($49.00). 
 
Document Scanner 
Almost any scanner will do, even the simplest flatbed scanner will suffice for purposes of 
getting paper into PowerPoint.   The fact is, you probably don’t need to use a scanner as your 
cell phone can probably do it nearly as well! 
 
Tools to Present Your Work 
There are several ways to display a PowerPoint presentation—ranging from a large LED 
television to a laptop—but generally the best approach is to use a digital video projector and 
screen. 
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Just a few years ago, a small, bright, high-resolution projector would set you back thousands of 
dollars--a hefty sum for a device most trial lawyers might use a few times a year.  But today, 
projectors cost as little as $200 from Wal-Mart.  If you're not sure you will use the projector 
often enough to justify even that modest investment, you can borrow or rent one. 
 
If you decide to buy your own projector, it should support graphics at a native resolution of at 
least 1280 x 720 pixels and supply image brightness of at least 2500 ANSI lumens.  Less bright 
units are troublesome in courtrooms with lots of ambient light.  Keystone correction, which 
compensates for image distortion when the projector is used at an angle to the screen, will help 
offset awkward courtroom arrangements, and a remote control lets you roam the courtroom 
untethered. 
 
The lowest-tech part of the package can make a substantial difference in the success of your 
presentation.  Better-quality screens feature higher reflectivity, returning more of the projected 
image to the viewer's eye and making it appear brighter.  Courtrooms are notoriously 
challenging places to set up a projection screen so that the jury, judge, opposing counsel, and 
court reporter can all see it well.  A projector and screen that support rear projection may be a 
useful solution.  Always visit the courtroom in advance, and ask the judge, bailiff, clerk or other 
court personnel about the court’s preferences.  Setting up your screen and projector may entail 
a little creative choreography and the indulgence of the court.  Power is paramount.  
Courtrooms frequently have few outlets, and these may be reserved to the court reporter's 
use.  Assume nothing in advance. 
 
You'll want to get the largest screen that will fit the dimensions and layout of the courtroom 
and the distance between projector and screen.  The Deluxe Insta-Theater screens from Da-Lite 
Corp. (www.dalite.com) are good choices for their easy setup and sturdy aluminum case.  Many 
courtrooms have a screen available, but be sure it's what you need and where you need it 
before leaving your screen at the office. 
 
Miscellany 
Many an unprepared presenter has been stymied by the lack of a cable, extension cord for AC 
power, power strip (because you’re going to need at least two power connections, three if you 
use amplified speakers) or even just a small table on which to place the projector.  Running 
cables across the floor can create trip-and-fall hazards, so a large roll of gaffer’s tape is worth 
having on hand to tape them down.  Gaffer’s tape doesn’t leave the sticky residue of duct tape, 
and it’s stronger and easier to use than masking tape.  If your presentation includes sound, 
consider whether you can plug into the room sound system or if you will need to furnish and 
position amplified speakers.  Always check out the courtroom sufficiently in advance of set up 
and plan accordingly.  Anticipate complications—a bulb burning out, a computer malfunction--
and have a back up plan ready.  Finally, remember that just because there is an outlet on the 
wall doesn’t guarantee that it’s got any juice or that the court reporter will share it! 
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If you want to cut back on cables and present from an Apple device like an iPhone or iPad, 
consider using a $99.00 Apple TV device and Apple’s AirPlay feature to wirelessly cast your 
presentation to a projector or screen. 
 
Getting Started 
 
Scanning the Document 
The first step to adding pizzazz to a mundane document is getting the document in a digital 
format that can be dragged, dropped and manipulated in PowerPoint. If the document is 
electronic, you can print it to an electronic image format like JPEG or simply capture its image 
onscreen and (CTRL-PrintScreen) paste it into PowerPoint (CTRL-V).  For paper records, use a 
scanner to take a picture of a document and convert it to a digital format.    
 
File Formats 
All scanners support the ability to save or export an image to one of the many standard 
graphics formats.  For our purposes, we want to save the scanned image as a JPEG (pronounced 
jay-peg and also abbreviated JPG), PNG or TIFF.  Consult your scanner’s manual or help file to 
ascertain how to create these formats with your model.  If your scanner is set to scan directly to 
the Adobe Portable Document Format (PDF), note that the Adobe Acrobat program allows you 
to export to JPEG, PNG and TIFF. 
 
Although it’s common to use the JPEG format for scanned photographs and the TIFF format for 
scanned documents, I tend to use JPEG for both since JPEG creates the smallest file size.  I 
recommend you stick with JPEGs unless your results are unsatisfactory.  A common PowerPoint 
mistake is creating and using too large an image file for a given document when a smaller file 
would suffice.  As the number of slides in your PowerPoint presentation grows, these 
unnecessarily large images start to slow the program and can adversely impact the 
presentation.  Setting your scanner to create the optimum file size from the start can prevent 
headaches later on. 
 
Scan Resolution 
Your scanner will allow you to set the resolution and color depth at which it scans.  Resolution 
is measured in dots-per-inch (dpi).  For an ordinary business document, scanning at a resolution 
much greater than 150 dpi does little to enhance your presentation and saddles you with an 
excessively large file.  For screen projection, you may be satisfied with a scan at 75 dpi, so play 
around with the settings to find the best balance between file size and legibility.  Gravitate to 
higher resolutions only when you anticipate greatly enlarging a small area of your document in 
a call out (more about this later) or printing your slides to paper. 
 
Color Depth 
Color depth describes the amount of data assigned to each picture element (“pixel”) in an 
image.  If a pixel can only be black or white, then you only need a single binary digit (“bit”) to 
describe it, but if it be any of millions of colors, the string of data needed to describe the color is 
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Ribbon 

Tabs  

 
Fig. 1: The basic PowerPoint screen 

 

very large.  Multiply that data times the thousands or millions of pixels in a scanned image and 
you’ll have some notion why color depth settings dramatically influence file size.  Unless your 
document is in color, there is no need to choose a color depth setting other than “grayscale.”  
Even for documents with highlighting, colored logos or marginalia in colored ink, a color depth 
no greater than 256 is almost always sufficient and will optimize file size.  Just as too much 
color depth is undesirable, too little can produce unacceptable scans.  Choosing the “black and 
white” color depth setting for many documents frequently results in a harsh, high-contrast 
image unfaithful to the original—much like a late-generation generation photocopy.  Stick to 
gray scale where possible.  
 
Getting Scanned Documents into PowerPoint 
As a rule, there are three ways to accomplish almost anything in PowerPoint.  You can select 
the desired action from the menu bar.  You can use a keyboard shortcut—a key combination 
that initiates the desired action.  You can use the mouse to drag-and-drop or select an action 
icon from the toolbar.  To better understand this flexibility requires an acquaintance with the 
program’s interface.  PowerPoint allows users to customize the way the program’s many menus 
and icons appear on their screen; consequently, your screen may look a bit different than 
Figure 1, but rest assured the buttons and menu choices I describe are there, if you hunt 
around a bit. 
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Figure 3: Picture Selection Window 

 

 

 

 

Figure 2: Insert>Picture 

 
Although PowerPoint supports scanning directly into your 
presentation, these examples assume you’ve scanned your 
document, named the file and saved it as a JPEG.  Start PowerPoint, 
and you should see a screen much like Fig. 1.  To insert your 
scanned document into the blank slide represented by the large 
white box filling most of your screen, select the “Insert” menu and 
choose “Picture” (Fig. 2).  From this point forward, let’s simplify a 
selection sequence like this one by expressing it as Insert>Picture.  
The program will open a picture selection window (Figure 3) for you 
to locate and select your scanned document.  Remember: your scan 
is a picture of the document, not its text.  
 
As soon as you select the scanned document, it 
will appear in the slide window and you can then 
reposition it by left mouse clicking and dragging it 
or resize it by clicking and dragging on its sizing 
handles—the small circles at the corners of the 
image.  Be sure and resize using just the corner 
handles as using the side handles will distort the 
aspect ratio of the document.  Double clicking on 
the image will bring up the Format menu, with the 
left side controls for adjusting the brightness and 
contrast of your image.  This is a quick, handy way 
to improve the legibility of washed-out or too-dark 
images. 
 
Backgrounds 
It’s a good bet that your inserted document is a white piece of paper sitting atop a white 
background.  Documents tend to get lost on the page when this happens.  Instead, make your 
document stand out by changing to a darker background.  To do so, simply select 
Design>Background Styles, choose a black (or other dark) background for your slide.  I tend to 
use plain black backgrounds with white documents, but any dark color or gradient will suffice. 
 
Document Enhancement Techniques 
The first thing you might notice about the scanned document you inserted in your PowerPoint 
is that it’s pretty hard to read, particularly if it is mostly 10- or 12 point typed text.  Don’t worry 
about that.  Your first goal is merely to allow a viewer to recognize the overall layout of the 
page to make it easy to pick out from a stack of evidence during deliberations.   
 
If your documentary evidence is like most, only a few key words or passages are crucial to your 
case.  They’re what you want the viewer to remember.  The rest of this article will describe half 
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a dozen easy-to-master document enhancement techniques that will help a viewer to identify, 
understand and recall the parts of the document you wish to emphasize.  These techniques are: 
 

 Underlining and line linking; 

 Boxing and circling; 

 Retyped call outs; 

 Zoomed call outs; 

 Transparent coloration; and, 

 Negative Coloration 
 
Caveat 
Juries are very sensitive to the notion that a lawyer may seek to keep information from them, 
and they are quick to fault counsel who appears to be hiding anything.  Consequently, never 
use an enhancement in a way that might be construed as concealing or misrepresenting 
evidence.  When presenting documents via PowerPoint, it’s important to begin by affording the 
jurors a view of the scanned document; that is, the entire page in its pristine condition, before 
any lines, boxes, circles or other embellishments.  If permissible and accurate, assure the jury 
that the original of the document is in evidence and will be available to them to be reviewed in 
its entirety.  Remember also that documentary evidence with which you are intimately familiar 
is brand new to the jurors.  People read at different speeds, and everyone responds negatively 
when a document is taken away from them before they are through reading it.  Adjust your 
pace to the jury’s.  Don’t allow your PowerPoint presentation to proceed to the next slide or 
enhancement until the entire panel is ready. 
 
Break It Up 
Even the best onscreen presentation can get tedious and strain eyes, necks and attention spans 
if it goes on too long.  Strive to employ varied ways to present exhibits.  Break up your 
presentation with the old reliable flip chart, three-dimensional evidence, even the familiar blow 
up on foam core board.  Use a departure from onscreen presentation to underscore the import 
of key evidence.  For example, if one document is the smoking gun, don’t debut it onscreen, 
undistinguished from all other exhibits.  Instead, reverently bring forth the paper original and 
cradle this all-important exhibit in your hands like the crown jewels.  The changes in focus and 
format spotlight the “in the flesh” evidence. 
 
Have a Plan B 
It’s flexible, powerful and persuasive.  But it’s still a computer, so you must have a Plan B in 
place for those terrifying times when the laptop won’t boot or the projector’s bulb burns out.  
Be sure to have a copy of your presentation (and the PowerPoint portable viewer application 
that comes with the program) on a thumb drive or stored in the cloud.  Then, at least you can 
borrow another system and get going again.  Keep a spare projector bulb on hand, or have 
someone—perhaps an audio/visual rental company—standing by to bring a working projector 
to the courthouse.  Know where the nearest computer equipment vendors are located and 
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keep their phone numbers at hand.  In a pinch, many laptops can be attached to a television 
monitor, so be sure you select one that can.  Most importantly, know that the same short 
attention spans and appetite for stimulation that make Gen-X and Millennial jurors respond to 
visual persuasion give them a short fuse when technical snafus delay the proceedings.  Be ready 
to move on if the first few fixes don’t take. 
 
Underlining and Line Linking 
If you were passing a document on to 
someone and you wanted to draw 
attention to something in it, you’d 
probably draw an arrow to that part, 
underline it, color it with a highlighting 
marker or maybe draw a circle or box 
around it. Simple, effective computer 
enhancement techniques are instantly 
clear because they do much the same thing. 
 
Suppose you want to draw attention to certain passages in a document 
by underlining them.   You’ll find a Drawing Toolbar under the Home tab 
on the Ribbon (Fig. 4).  Adding a line or pointer is as simple as selecting 
which one you want and dragging your mouse across the document 
where you want it to go.  Let’s walk through it step-by-step. 
 
Underscoring 
Once you’ve inserted your scanned document into your PowerPoint presentation and 
determined what passage you want to underscore, simply 
click the “Line” tool icon on the Drawing Toolbar (Fig. 5) and 
place your mouse pointer at the beginning of the passage you 
want to underline.  Note that when you selected the line tool, 
your mouse pointer turned into a set of crosshairs.  Click and 
hold the left mouse button while you drag the crosshairs 
toward the end of the line or passage.  When you release the 
mouse button, a line should appear under the text.  HINT: I 
like to hold down the Shift key while I do this because it forces 
the program to draw a perfectly straight line (unlike me, 
PowerPoint can draw a straight line!).  
 
To change the thickness of the line you’ve just drawn, click on 
the line to select it, then click Shape Outline>Weight and 
choose the desired thickness (Fig. 6).  To change the color of 
the line, click Shape Outline and choose from the color 
options shown or select “More Outline Colors.”  Repeat this 
procedure as often as needed to underscore all the text you 

 

Figure 5: Line and 
Arrow Tools 

 

 

Figure 6: Line Style Tool 

 

 

Figure 4: Drawing Toolbar 
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Figure 8: Arrow Linking Documents 

 

 

Figure 7: Format Shape>Line Style 

 

want to emphasize.  If you need to change a line previously drawn, select it by placing your 
mouse pointer on the line and left clicking.  The line is selected when sizing handles (tiny circles) 
appear on each end.  You can select multiple lines by holding down the Shift key while you 
select them or by holding down the left mouse button and dragging a box around them. 
  
Don’t fret if you underline the wrong passage or mess up in some other way.  The most 
marvelous keyboard shortcut in PowerPoint (and most other Windows applications) is Ctrl-Z, 
because it undoes the last thing you did.  Hit Ctrl-Z several times, and Windows undoes the last 
several things you did.  Want to redo something you’ve undone? No problem, just hit Ctrl-Y.  
These two keyboard shortcuts will spare you a lot of 
frustration.  Naturally, you can access Undo and Redo 
from the Edit menu too.    
  
Arrows 
Drawing pointers is as easy as underscoring.  Just left 
mouse click the “Arrow” tool icon on the Drawing Toolbar 
(Fig. 5), then click and drag the crosshairs from the place 
where you want the end point of the arrow to be to the 
place where you want the arrowhead to be.  Voila!  If you 
didn’t get your arrow position exactly as desired, it’s no 
problem.  You can click and drag the sizing handles to 
reposition the endpoints or you can click and drag on the 
shaft of the arrow to move the entire arrow.  Once you’ve 
got it where you want it, you can customize everything 
about the arrow you’ve just drawn.  Simply right click on 
the arrow and choose Format Shape from the context 
menu that appears and “Line Style.”  Select the arrowhead 
size and style and line thickness and style you prefer.  
 
Linking 
Sometimes you need to draw attention to a 
relationship between parts of the same document or 
between two documents.  The line and arrow 
drawing techniques are well-suited to these tasks.  
Try drawing a line or a two-headed arrow between 
two parts of a single document or experiment with 
inserting two scanned documents side-by-side on the 
same PowerPoint slide, then drawing draw lines and 
arrows between them, as in Fig. 8. 
 
Animating Enhancements 
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Much of the power in PowerPoint lies in its ability to animate screen objects.  Judicious use of 
PowerPoint animation permits you to control the flow and focus of your presentation while 
adding kinetic interest—pizzazz—to static and 
mundane evidence.  Movement can be used to 
express passage of time, exchange of consideration, 
trajectory of a bullet, flow of product through a 
pipeline, routes taken by vehicles, propagation of a 
family tree or crossing off items on a list, just to 
name a few.  Once you develop a comfort level with 
PowerPoint animation, all sorts of creative uses will 
occur to you, but use care to insure the animation 
doesn’t get in the way of the message.  A frequent 
mistake of PowerPoint users is an infatuation with 
pointless animation.  If your text or enhancement 
doesn’t need to bounce or tumble into the slide, then it 
shouldn’t!   Animation should be as subtle as possible (or 
entirely absent where it serves no purpose).  Reserve 
dramatic animation for emphasis of dramatic points, and 
be mindful of objections to inappropriate emphasis.   
What you can do in argument you may be prohibited 
from doing in jury selection or with a witness. 
 
To add animation to a line, arrow or any screen object, 
right click on the line, arrow or object, then select the 
Animations tab and Custom Animation option (Figure 9).  
The Custom Animation menu will appear (Fig. 10).  
Clicking “Add Effect,” you’ll be prompted to choose an 
animation effect from any of four categories of effects: 
Entrance, Emphasis, Exit or Motion Paths (Fig. 11).  
Entrance effects set the way in which a screen object 
appears on your slide.  Emphasis effects animate objects 
while onscreen, leaving them onscreen after animation.  
Exit effects set the way in which a screen object leaves 
the slide, and Motion Paths enable an object to move around the screen 
during presentation on a path you select or create.  When you select 
“Entrance,” a partial list of entrance effects will appear.  If you don’t see 
the entrance effect you want on the partial menu, select “More Effects” 
for a complete list.  For example, to cause the arrow in Figure 8 to appear 
to be drawn from the typed name to the signature, right click the arrow, 
select Custom Animation>Add Effect>Entrance, then select the Wipe 
effect as its entrance animation effect.  You could then customize the 
animation, selecting “From Left” from the “Direction” option (so the 
arrow appears to be drawn from left to right) and “On Click” from the “Start” options (setting 

 

Figure 9: Animations>Custom Animation 

 

 

Figure 10: Custom Animation Menu 

Figure 11: Effects  
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Figure 13: Move Pointer 

 

Rectangle and  Oval Tools

 

Figure 12: Rectangle and Oval Tools 

the action that will start drawing the arrow across the screen, from name to signature).   If you 
want to see how the animation will look in your presentation, click the “Play” button, or click 
“Slide Show” to run your presentation from the current slide. 
 
The variety of animation options may seem daunting at first blush, but you will quickly come to 
appreciate the high degree of flexibility and creativity these choices afford.  The ability to 
choreograph animation to match the pace of your presentation, apply multiple overlapping 
animation effects to a single object, allow multiple objects to animate at the same time, adjust 
animation speed and control a host of other customization choices is invaluable in a courtroom 
persuasion tool. 
 
Boxing and Circling 
Boxing and circling around text or other features of a document—especially when paired with a 
well-chosen animation effect like “zoom out slightly”—are great ways to focus a viewer’s 
attention and serve as the perfect preludes to the text callouts described later in this paper. 
 
To draw a box or circle around text, click either the 
Rectangle or Oval tool on the drawing toolbar (Fig. 
12).  Then, in the slide window, click and drag a 
rectangle or oval around the passage to be 
highlighted.  Don’t worry about perfect size or 
placement just yet as the shape you’ve drawn needs a 
little work.  The shape you’ve drawn may be filled by 
default and obscure the text.  To clear this fill color 
and make the box or circle transparent, double click 
on the shape and find the Shape Fill option on the 
Ribbon, then select “No Fill.”  Now, just as we did before, use the “Line Style” (Fig. 6) menu to 
select the line thickness, style and color you prefer.  Use the sizing handles to precisely size and 
position your shape and enclose the text or other content you want to emphasize.   I find a red 
or yellow line at six-point thickness works well.  TIP:  If you want the shape you draw to be a 
perfect square or circle, hold down the Shift key while you draw it.  This will maintain the correct 
aspect ratio and keep you from inadvertently drawing a rectangle or oval. 
 
Positioning 
Although the sizing handles will suffice for positioning most 
enhancements, sometimes you just want to grab and move an 
enhancement without (or before) resizing it.  As in many 
Windows applications, when you left click on and select the 
shape you’ve drawn, you will note that, when you position your 
mouse pointer anywhere on a filled object or on the fuzzy outline edge of an unfilled shape, 
your pointer changes to the Move pointer, a four-pointed arrow like that in Figure 13.  While 
the move pointer is visible, you can left click and drag the object anywhere on or off the slide.  
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Figure 14: Insert>Text Box  

 

Figure 16: Floating Style Toolbar 

 

 

Figure 15: Font Color 

 

You can also use the arrow (cursor) keys to nudge the object in precise increments and in even 
finer increments if you nudge it while holding down the CTRL key.   
 
Animating your Box or Circle 
The procedure for adding an animation effect to your enhancement is really no different for a 
box or circle than it was for a line; however, one entrance effect I highly recommend is “Zoom,” 
with the zoom method set to “Out Slightly.”   This causes your outline to appear somewhat 
larger than the document region to be enhanced and then contract until it stops at the 
dimensions you selected.  It’s quick and clear, without being distracting. 
 
Adding Text   
So far, these exercises have centered on overlaying simple line drawings like boxes on top of 
scanned documents.  But, sometimes you need to put text in those boxes, or perhaps annotate 
a scanned photograph.  Creating a text box is as simple as clicking on the Ribbon’s “Insert” tab, 
choosing the “Text Box” option (Fig. 14) 
and drawing a text box in the same way 
you created an empty rectangle, except 
the box you create with the text box 
can contain—big surprise here—text!  
In fact, almost any shape you draw can 
contain text, just by selecting it and 
typing. 
 
To create a text box, just click the Text Box option, position your 
pointer (which now looks like an arrow pointing down to the baseline 
of your text) on the slide, draw the rough outline of the box and start 
typing your text.  You can control, text color, font size and style and a 
host of other text options in PowerPoint exactly as you do it in other 

Microsoft Office application.  Note that once you’ve 
laid out your text box, the Ribbon automatically 
changes to the Home tab revealing a collection of 
Font tools, including a handy “Font Color” icon (Fig. 
15).  You can also add and customize text boxes 
using the Format tab on the Ribbon or right click a text box to reveal a floating style toolbar 
(Fig. 16).   You can also animate text boxes and their contents as you would any other object on 
a PowerPoint slide. 
 
Callouts 
Boxing or underlining text is useful, unless the highlighted text is so small onscreen that viewers 
can’t read it.  This is a common issue when working with letter size documents on PowerPoint 
slides, but one that can be resolved easily by adding callouts to your slide.  You’ve probably 
seen callouts before, likely added to documentary evidence that’s been blown up and mounted 
on foam core board.  A callout simply denotes and magnifies selected text in a document, 
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Figure 17: Retyped Callout 

 

 
Figure 18: Callouts  

 

usually displaying it in the margin at a size sufficiently large to allow jurors to read the passage 
“called out” from the page.  Mounted document enlargements with callouts are effective and 
they still have their place in your arsenal of demonstrative evidence; however, they have 
drawbacks, too.  Mounted enlargements with callouts are expensive, running anywhere from 
$150.00-$400.00 per page.  They can be tricky to transport, especially on a windy day, they 
require easels, and they are set in stone (well, in foam, anyway) and can’t be altered on the fly 
when the court orders particular matters excluded.  On the other hand, you don’t have to boot 
them up, you don’t need a projector and they never “crash,” except perhaps on those windy 
days! 
 
Callouts fall into two varieties I call “Retyped Callouts” and “Zoomed Callouts.”  The difference 
between them is that the text in a retyped callout has been keyed into the text box where the 
text in a zoomed callout is an enlarged segment of the document.  Each has their advantages.  A 
retyped callout is easier to read and to fit on a 
slide without obscuring the source document.  A 
zoomed callout reflects the “real” document 
and, for many, that makes it more persuasive.  
Where there is any question about what the 
document says (as occurs with handwriting or 
poor copies), zoomed callouts forestall claims of 
misrepresentation.  Where legibility is an issue, 
the retyped callout has the edge. 
 
Retyped Callouts 
To create a retyped callout like that shown in 
Fig. 17, insert your source document in the slide 
and box the text to be highlighted using the 
techniques previously described.  Be sure to resize the document to afford room for your 
callout, unless you want the callout to cover part of the source document.   
 
There are then two ways to complete your 
callout.  The simplest is to use PowerPoint’s 
built-in callout feature.  To do so, click the 
“Insert” tab on the Ribbon, then “Shapes.” 
and select the callout style you like from the 
Callouts menu (Fig. 18).    Click and drag from 
the edge of your boxed text to the margin 
area reserved for your callout.  PowerPoint will create a filled text box ready for your insertion 
of the highlighted text by retyping it into the text box.  Before you start typing, resize and 
reposition the text box for the best appearance.  You can also use the drawing toolbar to 
change the text box’s background color and the “Font Color” tool to select the color for your 
text before you type. If both background and text colors happen to match, you won’t see your 
text at all. 
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Figure 19: Zoomed Callout 

 

 

 

Figure 20: Crop Tool 

 

 
The second way to fashion a retyped callout is to combine the skills you learned previously to 
draw a line or arrow combined with a text box.  Doing so gives you more precise control over 
the individual stylistic elements of the callout; but for many the callouts feature just described 
is easier and faster. 
 
Zoomed Callouts 
Creating a zoomed callout is a bit more 
involved than creating its retyped sibling, and 
sometimes the results are less than stellar, 
especially where the source document is of 
poor quality.  Still, a successful zoomed 
callout can be a slick and impressive piece of 
demonstrative evidence, as Fig. 19 reflects.  
The trick to a zoomed callout is cutting out 
from a duplicate of the source document just 
the text you want to emphasize and then 
resizing the excised text.  To get started, 
insert your source document in the slide and 
box the text to be highlighted using the 
techniques previously described.  Here again, 
resize the source document to afford room for your callout.  Zoomed callouts tend to be about 
twice as wide as the source text, so leave plenty of space below your source document unless 
you don’t mind the callout overlapping and concealing part of the source document.  
 
Now, select your source document (if not already selected) by left mouse clicking on it and type 
CTRL-D to duplicate your source document.  The duplicate 
should appear atop and slightly offset from the source 
document.  We will use the duplicate to cut out the emphasized 
text.  Double click on the duplicate to bring up the Format 
Ribbon and locate the “Crop” tool on the far right (Fig. 20).  
When you click Crop, note how the sizing handles on the 
duplicate change into cropping handles.  By clicking and 
dragging on these, you can crop out everything on the duplicate document except a rectangle 
containing your emphasized text.  Just crop roughly at first, leaving wider margins around the 
emphasized text than you want in the final product, because you can crop again after you’ve 
enlarged the text.  You gain finer control over the cropping movements when holding down the 
ALT key.   
 
When finished, click the Crop tool button once more, and the cropping handles will again 
become sizing handles.  Click on a corner sizing handle (not a side handle, which will distort the 
text) and stretch the cropped text until it is roughly the size you want for the zoomed callout.  
Note that your text may become somewhat blurred as you enlarge it.  Strike the best balance 
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Figure 21: Transparent Coloration Highlight 

 

you can between clarity and size.  After you’ve enlarged the selected text, you can again click 
on the Crop tool to fine tune the margins.  It’s should be easier to accomplish with precision 
now that the text is enlarged. 
 
Once your enlarged text is the right size, drag it to its intended location.  You might want to box 
the enlarged text by selecting it, then clicking on the Picture Border tool.  You can adjust the 
line thickness, style and color just as before.  Now, to complete your callout, just draw a line or 
an arrow from the edge of the boxed text in your source document to the edge of the enlarged 
text.  
 
Grouping and Animating Callouts 
Judicious use of animation reinforces the impression that the enlarged text is leaping out from 
the source document.  To add animation to a callout, you need to employ an additional step 
because callouts are comprised of more than one object, e.g., the boxed text, the line or arrow 
and the text box or enlarged text.  Though you could animate each object and adjust their 
settings to appear simultaneously, the easier approach is to “group” the callout objects before 
you apply an animation effect to them.  To group objects, they must first all be selected.  To do 
so, hold down the Shift key while you select each of the objects you wish to group.   Once 
selected, group the objects in any of three ways.  You can group the objects by typing CTRL+G, 
by selecting “Group” from the Format menu,” or (easiest) by right clicking on the edge of any of 
the selected objects and clicking Group>Group.  Once grouped, the selected objects become 
one object until ungrouped (CTRL+SHIFT+G). 
 
Now that you’ve grouped the callout components, apply an animation effect to the group.  You 
might want to use the Wipe entrance effect for a retyped callout and a Faded Zoom entrance 
effect for the zoomed callout.  You can even tier callouts as shown in Fig. 19, where the block of 
text is first enlarged, followed by the enlargement of a single phrase within the block.  
Experiment until you find something you like, 
but remember, the goal is communication, 
not flash. 
 
Transparent Coloration 
When you use the Rectangle tool to box in 
text, by default PowerPoint creates a filled 
rectangle, which you then must clear of the 
fill color to reveal the text below.  What if 
instead you could make the color translucent 
so that it could be used much like a 
highlighting marker, to emphasize text?  It 
can (Fig. 21).   
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Figure 23: Negative Coloration 

 

 

Figure 22: Colors menu 

When you create your rectangle or oval, instead of clearing it by 
selecting Shape Fill>No Fill,” instead select Shape Fill>More Fill 
Colors.  This will open the Colors menu, with its honeycomb 
containing all the standard fill colors (Fig. 22).  Select a suitable 
highlighting color by clicking on its color (bright yellow is always 
an excellent choice for highlighting), and then locate the 
“Transparency” slider at the bottom of the Colors window.  
Move the slider to about 85% transparency. I find the optimal 
range to be something between 70-90% transparency, 
depending upon the highlight color selected and the brightness 
and contrast of the document being highlighted.  Too much 
transparency and the effect is lost, too little and you can’t make 
out the highlighted text through the “haze” of color. 
 
Negative Coloration 
Just as you can emphasize parts of a 
document using transparent coloration, 
conversely you can add emphasis by 
shading the entirety of the document 
except the part you want to highlight.  In 
Figure 23, the entire document save the 
emphasized text has been obscured by six 
black rectangles, each abutting another, 
surrounding the highlighted text, and all set 
to 75% transparency.  Their margins have 
been eliminated by setting the Line Color to 
“No Line.”  The net effect is that the 
unshaded area of text leaps out.  Grouping the shading rectangles, then using animation effects 
to fade them in, followed by enlargement of the emphasized text in a zoomed callout, is a very 
effective combination (and one frequently used to good effect by many television news shows, 
in particular “Sixty Minutes”). 
 
Last Words 
Keep in mind that the enhancements discussed in this article are just a small sampling of the 
exciting things presentation software can do to enhance your advocacy.  By combining the 
rudimentary drawing skills just discussed—drawing, styling and animating lines, arrows, 
rectangles, ovals and text boxes—you can build increasingly complex and interesting 
enhancements like animated time lines, process drawings, flow charts and so on. If you pair 
your fertile imagination with these basic techniques, plus the more advanced ones you will 
come to know as you experiment with PowerPoint, you may find that not only will your 
presentations be less boring; you might even find yourself having (dare I say?) FUN. 
 



Craig Ball  Power Persuasion  

                       Text © 2006-2016 
  
    

30 

My most successful PowerPoint presentations serve to support and supplement my powers of 
persuasion by clearly and efficiently portraying the evidence and my client’s contentions 
without distortion or distraction.   Digital presentation keeps me from forgetting to make a key 
point.   Freed from using notes, I can more easily engage the jurors, use gestures and body 
language and maintain eye contact.  PowerPoint helps me stay on message, yet remain flexible 
enough to adapt on the fly as the evidence evolves.   Best of all, I know I’m using the visual 
persuasion jurors find most compelling and memorable.   Acquiring a high comfort level with 
presentation technology may take some work, but the effort it demands is rewarded each time 
I rest my case. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Learning More 
 

You can teach yourself the basics of PowerPoint in a 
single evening, but to hone your skills, check out the 
specialized tutorials found in the PowerPoint area of 
Microsoft's Web site 
(www.microsoft.com/office/powerpoint/) or review the 
postings in one of the PowerPoint newsgroups, which you 
can find by searching the "Groups" section of most major 
Web portals, like Google, MSN, or Yahoo.   
 
Two splendid books on PowerPoint are Cliff Atkinson’s 
Beyond Bullet Points (Microsoft Press 2007) and Garr 
Reynolds’ Presentation Zen (New Riders Press 2008).  
Both will help you understand why almost every 
PowerPoint misses the mark.  Both teach the craft of 
powerful presentations that persuade and stick. 
 
 
 



Craig Ball  Power Persuasion  

                       Text © 2006-2016 
  
    

31 



Craig Ball  Power Persuasion  

                       Text © 2006-2016 
  
    

32 

Quick and Easy PowerPoint Timelines  
 
Timelines are visual chronologies that tell a story.  They are tried-and-true persuaders with 
broad application in many kinds of litigation.  In expert hands, a timeline functions as the 
backbone of the evidence--easily understood by every juror and sequentially laying out the 
events in issue.  Timelines also help counsel build a coherent narrative, detect and expose 
inconsistencies and highlight noteworthy clusters of activity and inactivity. 
 
Building timelines once meant choosing between hiring a graphics firm and going into battle 
with a felt tip marker and roll of butcher paper.  Today, timeline creation software programs 
like TimeMap make timeline creation a snap.  But, if you only have the occasional need to 
create a timeline, or you want to use a product you probably already own, you can make good 
looking, persuasive timelines in PowerPoint.  This paper walks you through the process, step-
by-step. 
 
Step One 
Forget templates, and 
begin, as you always 
should with PowerPoint, 
by getting to a blank 
slide.  If PowerPoint 
included a title or bullet 
point box on the slide, 
delete them and set 
either a solid white or 
black background using 
the Format>Background 
menu.  You can dress 
things up later.  Right 
now, we want to keep it 
simple and construct the 
timeline on the right. 
 
Decide what time span 
you need to depict.  A 
single PowerPoint slide isn’t wide enough to cover more than about a dozen divisions with 
labels horizontally, so you may need to insert a time break (usually a zigzag interruption) to 
indicate that the interval is not to scale.  Alternatively, you can break your timeline into two 
slides and use transitions to move between the timeline segments (more on this later).  For this 
exercise, let’s keep the timeline compact enough to fit on one slide. 
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Locate the Drawing toolbar (right).  
If it’s not visible, click the Home tab 
on the Ribbon.  Using the Rectangle 
tool on the Drawing toolbar, click 
and drag a horizontal band to serve 
as our timeline.  Use the Shape Fill 
tool on the Drawing toolbar to 
select a color for the timeline that 
contrasts with both the background and the text and line colors you’ll use.  Steer clear of 
distracting hues (e.g., violet) and colors like red or green that send a message you may not 
mean to convey.  If you’ll be placing your event labels below the timeline, position it about one-
third of the way down the page to leave room for titles.  If you plan to add event labels both 
above and below the timeline, center it on the slide both vertically and horizontally. 
 
Dividing our Time 
Now, we want to add time division markers.  Though there are many 
options, keeping it simple, we’ll use a series of short vertical lines 
spaced along the top of the timeline rectangle.  Draw the first marker 
using the Line tool on the Drawing toolbar to click and drag the 
desired length of the line.  Because these lines need to be perfectly 
vertical, constrain the line to vertical, horizontal or 45º intervals by 

holding the Shift key as you click and drag.  Practice this, 
as it’s a shortcut you’ll use frequently.  When the length is 
right, use the Shape Outline tools on the Drawing toolbar 
to select the preferred color and weight to create a 
pleasing marker.  Click and drag the marker to place it at 
the top left edge of the time line to denote the start of 
the interval. 
 
Now, we need eight more identical markers and we want them spaced evenly across the 
timeline.  We could do this manually, but hand drawn will never be exactly the same length and 
the spacing will be hard to get right without a lot of tweaking.  Instead, let PowerPoint do the 
work for you!  Select the marker you just created and type CTRL-D (for duplicate).  A perfect 
copy of the marker should appear, offset by default to the right and below the original.  Click 
and drag on the copy, placing it to the right of the first, about 1/8th of the way to the right.  
Don’t worry about being precise.  Close enough is good enough for now.  Hit CTRL-D six more 
times and six more perfect copies should cascade across the slide, each alongside its 
predecessor, spacing to the right by about 1/8th of the line width.  Close to what you want, but 
probably not close enough. 
 

TIP: Hold the Shift key while 
drawing lines to constrain the 
line to vertical, horizontal or 

by 45º intervals 

 

Drawing Toolbar 

 

 

Line and Arrow Tools 
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TIP: Use Align and Distribute 
Horizontally options on the 
Drawing menu to get multiple 
items to line up and lay out 
perfectly. 

To get the spacing and alignment just right, click and drag 
the rightmost marker (the last duplicate) and place it at 
the end of the timeline to denote the end of the scale.  
Then, while holding the Shift key, click on each marker to 
select all eight markers (or box them to select them, but 

be careful not to inadvertently select the time line).  With all markers 
selected, return to the Drawing toolbar and select 
Arrange>Align>Align Top and all the markers should have lined up 
across their tops like good soldiers.  Next, while the markers are still 
selected, click Arrange>Align>Distribute Horizontally.  If you’ve done 
this correctly, the markers should be aligned with one another and 
evenly distributed along the timeline.  Now, all you need to do is 
hover over any of the markers (while all are still selected) and use the 
cursor keys (the arrows on the keyboard) to tweak them all into the 
perfect vertical placement with respect to the timeline.   
 
If something went wrong, don’t despair; instead, hit CTRL-Z to undo 
the errant steps and try again. 
 
Adding Events 
Now, let’s use the same techniques to add labels to the 
markers.  Click Insert>Text Box and place the first label 
above the first marker on the far left.  If the text box is filled, 
clear it by double clicking click on the box, then find the 
Shape Fill option on the Ribbon and select “No Fill.”  Type in 
the appropriate date (7/05 in our example) and use the sizing handles on the edges of the text 
box along with the Font Size and Font Color buttons on the Home>Font toolbar to set a legible 
label.  Now, use CTRL-D to make labels for each marker, then align and distribute them in the 
same manner as the markers.  Finally, edit each label to reflect the appropriate date. 
 
Save and Group 
Now is a great time to save your work.  If you’re happy with the timeline, you can guard against 
accidentally messing up the alignment and spacing by 
selecting everything you’ve drawn so far (click CTRL-A to 
select everything on the slide or drag a box around all the 
timeline objects) and grouping them as a single unit.  To do 
this, right click on any of the selected items and click on 
Group>Group.  Now, you can move the timeline, along with 
its markers and labels, as one object. 
 
 
 

TIP: CTRL-Z is the “oops” 
key.  Each time you click 
it, PowerPoint backs out 
of whatever you’ve done, 
step by mistaken step. 

TIP: When you Group 
multiple objects on a slide, 
they become a single 
object that’s easier to 
move, resize and animate. 

 

Align Menu 
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Callouts  

 

Add Text and Connectors 
Now, let’s add text and connectors to describe significant events and place them in time.  There 
are many effective ways to create event labels and link them to the timeline; but, still keeping it 
simple, we’ll focus on just two: text boxes and call outs.   
 
Insert a text box and size it appropriately.  If desired, choose a pleasing fill color for the box that 
contrast well with your preferred font color, then type in text describing the event.  Keep the 
labels clear and concise.  Align the center or either edge of the text box with the point on the 
timeline corresponding to the event and draw a line from the box to the timeline.  Don’t forget 
to hold down the Shift key to keep the line perfectly straight.  Choose the line color and style 
(thickness) that’s looks best to you, but seek to maintain some element of visual consistency 
with the box and text.  That is, have the line color match the text color or the box fill color to 
make it easier for a viewer to link the two elements back from the timeline.  Repeat this process 
for each event label, until all events are positioned on the page and linked to the timeline.  
 
Another approach to event labels is to use Callouts, a selection of shapes found within the 
Drawing toolbar. To do so, click the “Insert” 
tab on the Ribbon, then “Shapes.” and select 
the callout style you like from the Callouts 
menu.  PowerPoint will offer a choice of 16 
callout styles as seen in the figure at right.  
Try the square cartoon speech balloon in the 
upper left corner of the menu.  Add the text 
of the event label to the speech balloon and then locate the yellow diamond at the point of the 
speech connector.  You can click and drag this yellow diamond to reposition the pointer.  Note 
that the pointer shifts to emerge from the side of the callout nearest the yellow diamond.  Drag 
the yellow diamond to the appropriate point on the timeline.  Now, you can select and 
reposition the call out text box and the pointer will hold its position on the timeline.  Try this 
using the other callout styles until you find the style that works best. 
 
You’ll likely find that connectors overlap labels when you’d prefer that the lines from one event 
label pass behind another event label.  PowerPoint layers objects in the order added to the 
slide.  Newer objects overlay older ones.  Fortunately, object ordering is adjustable by right 
clicking on any selected object and selecting “Bring to Front” or “Send to Back.  Other menus 
will pop up, allowing you to choose to bring the selected object to the front of the object 
“stack,” shift it to the back or move it backward or forward, 
layer by layer.  It sounds a bit complicated, but it’s easy in 
practice.  Just imagine that every object sits on a 
transparent plastic layer, collectively like sheets of acetate 
laid atop a poster.  Changing the order of a PowerPoint 
drawing object is like repositioning an acetate sheet toward 
the front or back. 
Finishing Touches 

TIP: You can use the Order 
tool to move objects in front 
of or behind other objects, 
like clear plastic overlays. 
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Design>Background Styles 

 

Once you’ve achieved proper placement of the labels and connectors with respect to the 
timeline, striving for a sequence that’s clear and logical, 
you can add a few bells and whistles to the mix.  For a 
professional touch, use a gradient background and fill, add 
some shadowing to the event labels and connectors, then 
animate the events to control the viewer’s focus during 
presentation.  
 
Gradient Background 
To add a gradient background, select Design>Background 
Styles from the Ribbon.  Select one of the pre-configured 
backgrounds or select Format Background to design your 
own.  
 
Gradient Fill 
To add a gradient fill to the time line bar, you must first ungroup the elements of the timeline if 
you’ve previously grouped them.  Do this by right clicking on the timeline group and selecting 
Group>Ungroup.  Double click just the rectangle serving as the timeline then select Shape 
Fill>Gradient.  Choose your preferred variation or choose “More 
Gradients” to design your own.  Use the same technique just described 
for adding a gradient background to create a vertical gradient fill on the 
timeline.  Use a lighter gradient to denote recent events on the scale. 
 
Shadowing 
Adding some shadow to the connector lines and event labels gives them a 
three-dimensional character and helps them stand out, especially for 
those who have difficulty telling colors apart or when the timeline must 
be converted to grayscale for printing.  Simply double click the connectors 
and boxes you want to shadow (you don’t need to ungroup them if you’re 
applying the same effect to all elements of the grouping), then click 
Shape Effects>Shadow and select your preferred shadow style (right).  
You can use the Shadow Options menu (at bottom) to adjust shadow 
offsets, transparency and color. 
 
Animating your Timeline 
Adding animation to your timeline can really bring it to life.  Plus, it allows 
you to control the viewer’s focus and build your narrative gradually.  To 
animate a timeline built from text boxes, we need to first group the event 
label and the connector by selecting them both (Shift-Left Click on each) 
and then right clicking to choose Group>Group.  Once grouped, each event and its connector 
will animate as one object.  This step isn’t required if you built your timeline from Callouts 
because they are already a single object. 
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After you’ve grouped the events, as needed, right click the first event you’d like to appear and 
select Animation>Custom Animation.  A Custom Animation menu will appear on the right side 
of your screen.  Click on the “Add Effect” button, 
then on “Entrance” in the submenu.  Finally, select 
“Wipe” from the list of effects and click OK.  By 
default, the Wipe effect will have a direction of 
wiping in from the bottom of the slide (Direction: 
From Bottom).  For event labels located below the 
timeline, change the direction to “From Top.”  
Repeat this process for each event label and 
connector group, from earliest event to most 
recent.  Correctly completed, when viewing the presentation, you should be able to introduce 
each event to the timeline by hitting the spacebar or clicking the mouse. 
 
Spanning Slides 
If you find that there are too many events to address or the time span is so long that it won’t fit 
on a single slide, you can span the timeline across two slides and use slide transitions to support 
scrolling forward or backward in time.   
 
To accomplish this, use identical timeline bars for each slide (use Copy and Paste to insure 
consistency).  On the first slide, position the timeline segment to end precisely at the right slide 
border.  On the second slide, continue the timeline, but begin the line precisely at the left slide 

border, being careful to insure that both timeline segments occupy the same vertical position in 
both slides.  Match each slide’s background and timeline segment fill color to the other.  The 
goal is to achieve visually seamless transition between slides.  
 
With the first slide (left timeline segment) in the editing window, select Animation>Transition 
to this Side from the main menu.  Choose Push Right from the list of transitions and set the 
speed to Slow.  Now, open the second slide (right timeline segment) in the editing window, and 
set the slide transition to Push Left and the transition speed to Slow.  If you’ve done everything 

 

Animations>Custom Animation 
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correctly, you should be able to use the left and right cursor buttons on the keyboard to scroll 
back and forth between slide one and slide two.  If all lines up on the slides and the colors 
match, the effect should be of moving along the timeline in both horizontal directions. 
 

 
 
You Did It!  Now Improve It. 
There are literally thousands of ways to enhance and customize your timelines with 
PowerPoint.  Once you’ve mastered the basics, don’t be timid about trying something new and 
dynamic (see below), but avoid pointless glitz.  Be sure the enhancement or animation you add 
promotes clarity and persuasion.  Simple is best.  
 


